























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!DOCTYPE html>
<html class='no-js ltr' dir='ltr' lang="en-US">












    


<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            
        <title>New jail records show how rape victim was treated while behind...</title>
    

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month." lang="en-US" />
	



	
	
		<meta name="keywords" content="Harris County Jail,records,KPRC,Channel 2 Investigates,Jenny,jail,file,Investigates,News,Top Stories,Latest" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="New jail records show how rape victim was treated while behind bars"/><meta property="og:description" content="Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.click2houston.com/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars"/><meta property="og:image"  content="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="KPRC"/><meta property="fb:app_id"  content="111452835671872"/><meta property="article:section"  content="Investigates"/><meta property="article:tag"  content="jail, kprc, records, harris county jail, channel 2 investigates, file, jenny"/><meta property="article:published_time"  content="2018-06-11T22:18:08+0000"/><meta property="article:modified_time"  content="2018-06-11T22:18:08+0000"/><meta property="article:expiration_time"  content="2041-08-08T01:14:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="New jail records show how rape victim was treated while behind bars"/><meta name="twitter:description" content="Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month. "/><meta name="twitter:site"  content="KPRC"/><meta name="twitter:image"  content="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.click2houston.com"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180611 22:18:08"/><Attribute name="edate" value="1528755488094"/><Attribute name="edateformat" value="20180611 22:18:08"/><Attribute name="sdate" value="1528755488215"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="800003"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Investigates"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month. "/><Attribute name="Headline" value="New jail records show how rape victim was treated while behind bars"/><Attribute name="Keywords" value="Harris County Jail,records,KPRC,Channel 2 Investigates,Jenny,jail,file,Investigates,News,Top Stories,Latest"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180611 22:18:08"/><Attribute name="PubDate" value="20180611 22:18:08"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month.</p>"/><Attribute name="CompID" value="495045163"/><Attribute name="URL" value="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_160_90.jpg"/><Attribute name="Title" value="Channel 2 Investigates: Jail records revealed"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="8231003"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="485993296"/><Attribute name="URL" value="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_160_90.jpg"/><Attribute name="Title" value="jail+rape+victim+pic_1477365325237.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    




















    <!-- social sharing tools -->
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;click2houston&#x2e;com&#x2f;news&#x2f;investigates&#x2f;new-jail-records-show-how-rape-victim-was-treated-while-behind-bars" rel="canonical"/>

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1528030079000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1528029961000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1528029961000" rel="stylesheet" type="text/css" />

	














<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=2.3.0.0" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_hHfSI33h2N7o','56_INSTANCE_PF90bEAONn2h','56_INSTANCE_DUvcF08AnUBc','101','56_INSTANCE_w8REtsLdTLoy','56_INSTANCE_sDD64KyEcb8A','56_INSTANCE_J1pwNZ1kyFtg','56_INSTANCE_2r90oDnFbJkk','56_INSTANCE_vY5pVqMJVeXq','56_INSTANCE_5Dc0ThqrEKfU','56_INSTANCE_jWv9RgfwWfmv','56_INSTANCE_0cbSZ5ZYYetN','56_INSTANCE_U2kqO2Ak5pBt','56_INSTANCE_oF7UuhaGU0aE','56_INSTANCE_I4D9mMMIciz5','56_INSTANCE_Wa5wCpmqO0Ys','56_INSTANCE_qtmB0N6vhHkh','56_INSTANCE_zX1eAlamS06o'];
			
		

		

		
	// ]]>
</script>












    
    
    
        <!-- No service worker configured for this site -->
    

















<!-- GMG UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=2.3.0.0",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'KPRC';
				},
				getParentGroupName: function(){
					return 'KPRC';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=2.3.0.0" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	



<script type="text/javascript">
	var viewStoryUrl = "/group/kprc/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/kprc-staging/-/";
	var viewGalleryUrl = "/group/kprc/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 30791;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "30798";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "30791";
	};
</script>







	














    <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;click2houston&#x2e;com&#x2f;gmg-base-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1527748317000" rel="stylesheet" type="text/css" />







<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




    
<!-- CSS -->
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,300,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" href="https://www.click2houston.com/gmg-base-theme/images/color_schemes/hou/favicon.ico">
<link rel="apple-touch-icon" href="https://www.click2houston.com/gmg-base-theme/images/color_schemes/hou/apple-touch-icon.png">

    		





												<script>
    (function(A, $){
        window.GMG = window.GMG || {};
        GMG.Util = GMG.Util || {};
    })(AUI(), jQuery);
</script>
<script>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</script>

<!-- Begin meta tags -->
        






        














































      








































































  
  
        <!-- Core Meta and Head Tags: Begin -->
    <meta property="og:type" content="news">
    <!--Custom meta tags begin-->
                <!--Custom meta tags end-->
		  <meta name="page-category" content="Investigates">
	                                  <meta name="endplay.categories" content="News, Top Stories, Investigates">
        
      
            
                                          
            
                                                            
                        
            <meta name="article:author" content="https://www.click2houston.com/author/robertarnold">

                          <link rel="author" href="https://www.click2houston.com/author/robertarnold" title="Robert Arnold">
            
            <meta name="sailthru.author" content="Robert Arnold">

                    <meta name="author" itemprop="author" content="Robert Arnold">

                    <meta name="content_id" itemprop="identifier" content="495022748">
      <meta property="vf:unique_id" content="495022748">
      <link rel="amphtml" href="https://amp.click2houston.com/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars" />
    
                
            
      <meta name="page-type" itemprop="pageType" content="article">
      <meta name="news_keywords" content="New jail records show how rape victim was treated while behind bars">
        <!-- Core Meta and Head Tags: End -->
      
    <!-- Sailthru OG Tags: Begin -->
                    
        
    
          
        
    <meta name="sailthru.title" content="New jail records show how rape victim was treated while behind bars">
    <meta name="sailthru.description" content="Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month.">
    <meta name="sailthru.tags" content="Harris County Jail,records,KPRC,Channel 2 Investigates,Jenny,jail,file,Investigates,News,Top Stories,Latest">
    <meta name="sailthru.date" content="2018-06-11T22:18:08+0000">
    <meta name="sailthru.image.full" content="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_1280_720.jpg">
    <meta name="sailthru.image.thumb" content="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_160_90.jpg">
    <!-- Sailthru OG Tags: End -->
          <!-- App Linking Information: Begin -->
    
    <meta property="al:ios:url" content="">
    <meta property="al:ios:app_store_id" content="426129542">
    <meta property="al:ios:app_name" content="click2houston.com">

    
    <meta property="al:android:url" content="">
    <meta property="al:android:package" content="com.ibsys.app.pns_ant">
    <meta property="al:android:app_name" content="click2houston.com">
    <link rel="alternate" href="">
    <!-- App Linking Information: End -->
      
    <!-- Twitter Android App Info: Begin -->
    <meta name="twitter:app:name:googleplay" content="click2houston.com">
    <meta name="twitter:app:id:googleplay" content="com.ibsys.app.pns_ant">
    <meta name="twitter:app:url:googleplay" content="">
    <!-- Twitter Android App Info: End -->
  
<!-- End meta tags -->

<!-- Begin header scripts -->
        <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
<script type="text/javascript" async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://t.gmg.io/ads.release/header.lakana.js?7-19-2017"></script>
<!-- Tomahawk -->
<link href="/manifest.json" rel="manifest" />
<link href="https://t.gmg.io/header/gmg_header.min.css" rel="stylesheet" /><script type="text/javascript" src="https://t.gmg.io/header/gmg_header_footer.min.js"></script>
<!-- End Tomahawk -->
<meta content="110260895670639" property="fb:pages" />
<!-- Begin KPRC Chartbeat Header Script-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 14876; // ACCOUNT NUMBER
    _sf_async_config.domain = 'click2houston.com'; // DOMAIN 
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- End KPRC Chartbeat Header Script-->
<script type="text/javascript" async src="https://cdn.viafoura.net/vf-v2.js" defer async></script>
<!-- End header scripts -->

<!-- Begin google analytics -->
        
<!-- End google analytics -->

        <script src='            https://www.click2houston.com/gmg-base-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1527748317000'></script>
    
<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>
    <!-- Nativo Integration End -->
</head>

<body data-station="kprc" data-layout="Story" class="skin-hou controls-visible signed-out public-page organization-site has-large-logo no-subnav">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWC7DN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWC7DN');</script>
<!-- End Google Tag Manager -->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper" class="mobile-overflow-fix">

    <!-- begin: HEADER -->
    <header id="header" class="top-container container">

                    <!-- begin: NAV AREA -->


<!-- Logic for applying super navigation -->


    <div id="GMGHeader">
        <div class="mock_top" style="background-color:#292929;height:67px;width:100%"></div>
    </div>

<script>
(function( $ ){
    if( $('#subnav-container').length ){
        $('body').removeClass('no-subnav');

        $.fn.ignore = function(sel){
            return this.clone().find(sel||">*").remove().end();
        };
        var currentLayoutName = "$renderLayout.getName($locale)";
        if(currentLayoutName == "Weather") {
            $("div[class='weather-wrap d-inline']").parent().addClass("current");
        } else {
            $("li.dropdown").each(function(){
                if($.trim($(this).children("a").ignore("span").text()) == currentLayoutName) {
                    $(this).addClass("current");
                }
            });
        }
    }
})( jQuery );
</script>
<!-- end: NAV AREA -->




        
    </header>
    <!-- end: HEADER -->

	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="gmg-story-layout" id="main-content" role="main">

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-1">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_PF90bEAONn2h_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_PF90bEAONn2h"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_M-SPONSORED--TOP-LOCAL-STORIES_1.1">
        






        














































      































































     


    	






    																																																																						<!-- begin: TOP LOCAL STORIES -->
<div class="portlet-boundary">
    <section class="mod-wrapper ui-small-carousel mod-top-local">
		<div class="fullWidth"></div>
		<div class="mod-header">
			<h3>Top Local Stories</h3>
		</div>
		<div id="carousel-top-local" class="mod-body owl-carousel owl-theme small-carousel">
								                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/weather/what-we-know-about-potential-tropical-trouble-for-this-weekend" target='_self' title="What&#x20;we&#x20;know&#x20;about&#x20;potential&#x20;tropical&#x20;trouble&#x20;for&#x20;this&#x20;weekend">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/nhc%20gfx%206-11-18_1528746523784.JPG_12189665_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/nhc%20gfx%206-11-18_1528746523784.JPG_12189665_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>What we know about potential tropical trouble for this weekend</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Weather</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/32nd-charge-for-habitual-flasher-raises-new-questions-about-bond" target='_self' title="32nd&#x20;charge&#x20;for&#x20;habitual&#x20;flasher&#x20;raises&#x20;new&#x20;questions&#x20;about&#x20;bond">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/joel%20mugs_1528754571622.png_12190303_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/joel%20mugs_1528754571622.png_12190303_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>32nd charge for habitual flasher raises new questions about bond</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/consumer/where-to-get-department-store-clothing-at-garage-sale-prices" target='_self' title="Where&#x20;to&#x20;get&#x20;department&#x20;store&#x20;clothing&#x20;at&#x20;garage&#x20;sale&#x20;prices">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/DISCOUNT%20WAREHOUSE%20CLOTHES_1528717177130.jpg_12186145_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/DISCOUNT%20WAREHOUSE%20CLOTHES_1528717177130.jpg_12186145_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Where to get department store clothing at garage sale prices</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Consumer</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/suspected-wrong-way-driver-detained-by-ice-after-posting-bond" target='_self' title="Suspected&#x20;wrong-way&#x20;driver&#x20;detained&#x20;by&#x20;ICE&#x20;after&#x20;posting&#x20;bond">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/Noelvin%20Rodriguez_1528753870366.jpg_12190137_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/Noelvin%20Rodriguez_1528753870366.jpg_12190137_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Suspected wrong-way driver detained by ICE after posting bond</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/video-gator-wranglers-in-galveston-county-show-how-to-handle-animal-stuck-in-drain" target='_self' title="VIDEO&#x3a;&#x20;Gator&#x20;wranglers&#x20;in&#x20;Galveston&#x20;County&#x20;show&#x20;how&#x20;to&#x20;handle&#x20;animal&#x20;stuck&#x20;in&#x20;drain">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/alligatordrain_1528752496377_12190127_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/alligatordrain_1528752496377_12190127_ver1.0_160_90.jpg);"></span>
													                  <small class="copyright">Kira Cobb</small>
											</div>
					<article class="">
						<h5>VIDEO: Gator wranglers in Galveston County show how to handle animal stuck in drain</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/adam-levine-apologizes-for-his-maroon-5-misdeeds-at-houston-rodeo-this-is-how-rodeo-responded" target='_self' title="Adam&#x20;Levine&#x20;apologizes&#x20;to&#x20;Houston&#x20;Rodeo&#x20;for&#x20;his&#x20;Maroon&#x20;5&#x20;misdeeds&#x3b;&#x20;This&#x20;is&#x20;how&#x20;rodeo&#x20;responded">
					<div class="image-container">
																														<img src="https://sharedmedia.grahamdigital.com/photo/2018/03/07/640_adam_levine_oscars_464180502_11761740_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://sharedmedia.grahamdigital.com/photo/2018/03/07/640_adam_levine_oscars_464180502_11761740_ver1.0_160_90.jpg);"></span>
													              <small class="copyright">Copyright (c) 2016 CBS Studios Inc. All Rights Reserved.</small>
											</div>
					<article class="">
						<h5>Adam Levine apologizes to Houston Rodeo for his Maroon 5 misdeeds; This is how rodeo responded</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/pitcher-consoles-friend-after-strikeout-sends-hs-team-to-state-tourney" target='_self' title="Pitcher&#x20;consoles&#x20;friend&#x20;after&#x20;strikeout&#x20;sends&#x20;HS&#x20;team&#x20;to&#x20;state&#x20;tourney">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/Pitcher%20consoles%20friend%20after%20strikeout%20in%20playoff%20game_1528746171337.jpg_12189813_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/Pitcher%20consoles%20friend%20after%20strikeout%20in%20playoff%20game_1528746171337.jpg_12189813_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Pitcher consoles friend after strikeout sends HS team to state tourney</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/johnny-steele-dog-park-reopens-at-buffalo-bayou-park-near-downtown" target='_self' title="Johnny&#x20;Steele&#x20;Dog&#x20;Park&#x20;reopens&#x20;at&#x20;Buffalo&#x20;Bayou&#x20;Park&#x20;near&#x20;downtown">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2018/06/11/johnny%20steele%20dog%20park%20reopening_1528748122863.jpg_12189670_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2018/06/11/johnny%20steele%20dog%20park%20reopening_1528748122863.jpg_12189670_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Johnny Steele Dog Park reopens at Buffalo Bayou Park near downtown</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/entertainment/rapper-drake-announces-tour-stops-in-houston-with-migos" target='_self' title="Rapper&#x20;Drake&#x20;adds&#x20;third&#x20;tour&#x20;stop&#x20;with&#x20;Migos&#x20;in&#x20;Houston">
					<div class="image-container">
																														<img src="https://media.click2houston.com/photo/2017/07/19/Drake_1500491928417_10122725_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.click2houston.com/photo/2017/07/19/Drake_1500491928417_10122725_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Rapper Drake adds third tour stop with Migos in Houston</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Entertainment</h6>
				</a>
			</div>
		</div>
			</div>
	</section>
</div>
<!-- end: TOP LOCAL STORIES -->
											

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_DUvcF08AnUBc_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_DUvcF08AnUBc"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_38206_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/KPRC/Web/news/investigates", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90], [1000, 300],[1000, 40], [970, 250], [970, 90]], "position" : "LEADER_BOARD" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>
    </section>

    <section class="content-container portlet-layout row">

        <div id="article-filter-wrap" class="portlet-column col-sm-7 col-md-8 wrap-mods" id="column-2">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		







































































	

	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






        














































      































































        

  
        
          








        




    






<!-- render audio/video/livestream story -->
<!-- render end -->

































<!-- begin: STORY -->
<section class="mod-wrapper mod-story" style="width:100%;">
    <header class="mod-header">
                    
                                        <div class="category news"><a href="https://www.click2houston.com/news/investigates">Investigates</a></div>
                <h1 class="headline">New jail records show how rape victim was treated while behind bars</h1>
        <h2 class="sub-headline">Mentally ill rape victim was locked up for nearly a month</h2>
        <div class="author">                                                                                                                                               By <a href = 'https://www.click2houston.com/author/robertarnold'>Robert Arnold</a> - Investigative Reporter
   </div>
                         <time class="posted updated" datetime="2016-12-16">Posted: 10:04 PM, December 16, 2016</time>
                    <time class="updated" datetime="2018-06-11">Updated: 5:18 PM, June 11, 2018</time>
            <!-- Viafoura Share Bar Widget -->
    <div class="gmg-vf viafoura">
        <div class="vf-widget vf-share-bar-square" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-path="/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars">
        </div>
        <div class="viafoura counts">
            <span class="vf-counter vf-widget" data-widget="counter" data-path="/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars"></span>
            <span class="vf-widget vf-quote" data-widget="sharetotal" data-realtime="true" data-path="/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars"></span>
        </div>
    </div>
 
     </header>
    <div class="mod-body">
                                                    
                                                                                                            <div class="kaltura-video-wrapper wrapper-media no-controls">
        <div id="media-preview_0_0_6naqdl2u"></div>
    </div>

        
        <script>
        GMG.Util.embedKalturaVideo('#media-preview_0_0_6naqdl2u', {'entry_id':'0_6naqdl2u','poster':'https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg','uiconf_id':'32105241', 'partner_id':'2031081', 'flashvars':{'autoPlay':false,
                        doubleClick : {
                                customParams : 'category=Investigates',
                                htmlCompanions : 'RIGHT11:300:250;LEADER_BOARD1:728:90;',
                                disableCompanionAds : false,
                                adTagUrl : 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/15466288/KPRC/Web/news/investigates&ciu_szs&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
                            }
                        }, 'deliveryCode': '141039' , 'kaltura_host': 'https://cdnapisec.kaltura.com'}, false);
    </script>
                                            <div id="story-relate-headline" style="display:none">
               <div class="mod-wrapper wrapper-media media-list left">
   <h4></h4>
   <ul class="list">
                          
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/prosecutor-who-handled-jailed-rape-victim-case-36-others-fired-by-new-da-kim-ogg" target='_self' data-full-image="https://media.click2houston.com/photo/2016/12/16/Kim%20Ogg%20press%20conference%20on%20firing%20of%20employees20161217000521_8605370_ver1.0_640_360.jpg" datetime="Fri, 16 Dec 2016 15:03:16 CST-0600" >
                            <span class="crop-photo thumb" style="background-image: url('https://media.click2houston.com/photo/2016/12/16/Kim%20Ogg%20press%20conference%20on%20firing%20of%20employees20161217000521_8605370_ver1.0_320_180.jpg');">
                    <img src="https://media.click2houston.com/theme/images/placeholder-16x9-kprc.png" alt="">
                </span>
                        Prosecutor who handled jailed rape victim case, 36 others, fired by new&hellip;
            </a>
        </li>
                                   
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/bill-filed-after-channel-2-investigation-into-jailing-of-rape-victim" target='_self' data-full-image="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg" datetime="Tue, 13 Dec 2016 15:21:50 CST-0600" >
                        Bill filed after Channel 2 investigation into jailing of rape victim
            </a>
        </li>
                                   
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/investigates/attorney-defends-prosecutor-after-kprc2-investigation-into-jailed-rape-victim" target='_self' data-full-image="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg" datetime="Thu, 27 Oct 2016 13:59:24 CDT-0500" >
                        Attorney defends prosecutor after KPRC2 investigation into jailed rape victim
            </a>
        </li>
                                   
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/investigates/attorney-for-jailed-rape-victim-lodges-new-complaints" target='_self' data-full-image="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg" datetime="Mon, 24 Oct 2016 22:16:47 CDT-0500" >
                        Attorney for jailed rape victim lodges new complaints
            </a>
        </li>
                  </ul>
  </div>
 
        </div>
                <div class="story-content" itemprop="articleBody">
            
 
                        <!-- render embed module start-->
        <!-- render embed module end -->
  
 
                                          
  




                                                      

             <p><strong>HOUSTON</strong> - Channel 2 Investigates has uncovered new jail records in the case of a mentally ill rape victim who was locked up for nearly a month.
                     <p>KPRC broke the story of &quot;Jenny&quot; in July, and it triggered an avalanche of change in Harris County.
                   <div class="mod-wrapper wrapper-media media-list left">
   <h4></h4>
   <ul class="list">
                          
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/prosecutor-who-handled-jailed-rape-victim-case-36-others-fired-by-new-da-kim-ogg" target='_self' data-full-image="https://media.click2houston.com/photo/2016/12/16/Kim%20Ogg%20press%20conference%20on%20firing%20of%20employees20161217000521_8605370_ver1.0_640_360.jpg" datetime="Fri, 16 Dec 2016 15:03:16 CST-0600" >
                            <span class="crop-photo thumb" style="background-image: url('https://media.click2houston.com/photo/2016/12/16/Kim%20Ogg%20press%20conference%20on%20firing%20of%20employees20161217000521_8605370_ver1.0_320_180.jpg');">
                    <img src="https://media.click2houston.com/theme/images/placeholder-16x9-kprc.png" alt="">
                </span>
                        Prosecutor who handled jailed rape victim case, 36 others, fired by new&hellip;
            </a>
        </li>
                                   
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/bill-filed-after-channel-2-investigation-into-jailing-of-rape-victim" target='_self' data-full-image="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg" datetime="Tue, 13 Dec 2016 15:21:50 CST-0600" >
                        Bill filed after Channel 2 investigation into jailing of rape victim
            </a>
        </li>
                                   
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/investigates/attorney-defends-prosecutor-after-kprc2-investigation-into-jailed-rape-victim" target='_self' data-full-image="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg" datetime="Thu, 27 Oct 2016 13:59:24 CDT-0500" >
                        Attorney defends prosecutor after KPRC2 investigation into jailed rape victim
            </a>
        </li>
                                   
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/investigates/attorney-for-jailed-rape-victim-lodges-new-complaints" target='_self' data-full-image="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_640_360.jpg" datetime="Mon, 24 Oct 2016 22:16:47 CDT-0500" >
                        Attorney for jailed rape victim lodges new complaints
            </a>
        </li>
                  </ul>
  </div>
                  <p>Prosecutors received new training to help mentally ill victims. Incoming District Attorney Kim Ogg made Jenny&#39;s case a cornerstone of her campaign and defeated incumbent Devon Anderson, who defended the decision to put Jenny in jail.
                     <p>Ogg on Friday fired the prosecutor who handled the case. Next month, lawmakers will take up a new bill to give witnesses more protection.
                     <p>Investigator Robert Arnold reviewed pages from Jenny&#39;s jail file, showing confusion among some staff as to why Jenny was in jail in the first place.
                     <p>&quot;I think this case, more than anything else, became the litmus test for the public about what type of justice system they wanted,&quot; Ogg said.
                     <p>Even though it&#39;s been nearly a year since Jenny was put in jail to ensure her testimony against a serial rapist, questions linger over the treatment she received in the Harris County jail.
                     <p>Sean Buckley is Jenny&#39;s attorney; she&#39;s suing the county.
                     <p>&quot;It appears there was confusion,&quot; Buckley said.
                     <p>Buckley said an employee with the district attorney&#39;s office took Jenny to jail immediately after she was discharged from a psychiatric care unit at St. Joseph&#39;s Hospital.
                     <p>&quot;There was a vast amount of medical records from St. Joseph&#39;s Hospital that never got into the jail&#39;s medical records,&quot; Buckley said.
                     <p>Buckley said he wants to know why there was no mention of those records in Jenny&#39;s jail file.
                     <p>&quot;Personnel with the DA&#39;s who took her to the jail also brought her medications from St. Joseph&#39;s and her St. Joseph&#39;s medical records,&quot; Buckley said.
                     <p>Channel 2 Investigates also examined Jenny&#39;s jail records. They contain a notation when Jenny was booked into the jail, indicating she had just been released from St. Joseph&#39;s, but there is no mention of outside medical records.
                     <p>&quot;I&#39;m confident DA&#39;s office personnel delivered those things to the jail,&quot; Buckley said.
                     <p>There appeared to be more confusion among the medical staff. During different screenings, one clinician wrote Jenny had been &quot;arrested for aggravated sexual assault&quot; and another noted that Jenny didn&#39;t &quot;know why she has been charged,&quot; and was &quot;unaware of her current charges.&quot;
                     <p>That last assessment came after prosecutor Nick Socias told KPRC he called and sent emails to the jail to let them know Jenny was a witness, not a defendant and that he thought she should be housed in the mental health unit instead of general population.
                     <p>During an interview in October, Socias said jail staff disagreed Jenny needed to be housed in the mental health unit.&nbsp; Socias said jail medical staff told him Jenny appeared stable and indicated she wanted to remain in general population.
                     <p>&ldquo;When has it ever been appropriate for a psychiatric staff to take treatment recommendations or treatment orders from the patient herself,&rdquo; said Buckley.
                     <p>The Sheriff&#39;s Office explained that medical staff at the jail do not have access to criminal records. So the medical staff only saw the court case to which Jenny was attached, not whether she was a witness or a defendant.
                     <p>&quot;So those conversations are noted and mentioned in the medical records, and the context of that is the medical staff thought she was disoriented,&quot; Buckley said.
                     <p>&quot;I have great concern that a human being was handled like a piece of evidence,&quot; Ogg said.
                     <p>Ogg said when she takes office at the beginning of the year, she will launch another review of exactly what led to Jenny being held on a witness bond in the first place and what exactly was communicated to the jail.
                     <p>&quot;It has caused me great concern a year later,&quot; Ogg said. &quot;We are still not clear on who is responsible for which actions.&quot;
                     <p>The back-and-forth is why state Sen. John Whitmire filed a bill that would require a hearing in open court before a witness bond is granted and if one is granted, an independent attorney will be appointed to watch over the person.
                     <p>&quot;This lady was stuck in the Harris County jail, lost in the shuffle and had no legal representation to go back to court and point out how difficult her circumstances were,&quot; Whitmire said.
                              <p class="copy">Copyright 2016 by KPRC Click2Houston - All rights reserved.</p>
  
        </div>
                            <div class="emailWidget">
  <a class="emailLink" target="_blank" href="https://cb.sailthru.com/join/54x/signup">
    <div class="emailMessage"><p>Get email alerts for local stories and events around the world.</p></div>
    <div class="emailButton">Sign Up</div>
  </a>
 </div>

   </div>
</section>
<!-- end: STORY -->















	</div>
	
	



		

		

		

		

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_w8REtsLdTLoy_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_w8REtsLdTLoy"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_615963817_1.0">
        <!-- Klangoo Entity Tags Widget KPRC <div data-widget-id="ent_207-1"></div> -->
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sDD64KyEcb8A_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sDD64KyEcb8A"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_M-SPONSORED--COMMENTS_1.0">
        






        














































      































































     <!-- comment block -->
 <section class="mod-wrapper mod-comments">
  <div class="mod-body">
  <div id="gmg-vf-comments" class="viafoura">
    <div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments"></div>
   </div>
  </div>
 </section>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_J1pwNZ1kyFtg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_J1pwNZ1kyFtg"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_M-SPONSORED--YOU-MIGHT-ALSO-LIKE_1.0">
        






        














































      































































        

<div id="outbrain-placeholder"></div>
<script type="text/javascript">
    if(EP.Util.isMobile()) {
        $("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="https://www.click2houston.com/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars" data-widget-id="MB_2" data-ob-template="click2houston.com" ></div>');
    } else {
        $("#outbrain-placeholder").replaceWith(
            '<div class="OUTBRAIN" data-src="https://www.click2houston.com/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars" data-widget-id="AR_3" data-ob-template="click2houston.com" ></div>' +
            '<div class="OUTBRAIN" data-src="https://www.click2houston.com/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars" data-widget-id="AR_4" data-ob-template="click2houston.com" ></div>'
        );
    }
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_2r90oDnFbJkk_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_2r90oDnFbJkk"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_521635247_1.0">
        
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_vY5pVqMJVeXq_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_vY5pVqMJVeXq"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_500431333_1.0">
        <!-- KPRC Klangoo Magnet Recom Videos In-Player Plugin -->
<div data-widget-id="recom_207-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

        <div id="sidebar-wrap" class="portlet-column col-sm-5 col-md-4 wrap-mods home" id="column-3">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5Dc0ThqrEKfU_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5Dc0ThqrEKfU"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_126999714_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/KPRC/Web/news/investigates", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_jWv9RgfwWfmv_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_jWv9RgfwWfmv"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_M-SPONSORED-KPRC-TOP-STORIES-NEW_1.1">
        






        














































      































































     














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media   ">

                <header class="mod-header">
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/kprc/refresh-article/42006/M-SPONSORED-KPRC-TOP-STORIES-NEW/HEADLINE_LIST_PAGINATION?restulsPerPage=5&pageNum=' pageNum='1' resultsPerPage='5'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/less-traffic-portion-of-highway-290-south-opens-to-5-lanes' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/06/11/chopper%20290%20open_1528751039762.jpg_12189854_ver1.0_160_90.jpg" alt='Less&#x20;traffic&#x3f;&#x20;Portion&#x20;of&#x20;Highway&#x20;290&#x20;south&#x20;opens&#x20;to&#x20;5&#x20;lanes'>
      <small class="copyright"></small>
<h4>Less traffic? Portion of Highway 290 south opens to 5 lanes</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        <a href='/news/32nd-charge-for-habitual-flasher-raises-new-questions-about-bond' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/06/11/joel%20mugs_1528754571622.png_12190303_ver1.0_160_90.jpg" alt='32nd&#x20;charge&#x20;for&#x20;habitual&#x20;flasher&#x20;raises&#x20;new&#x20;questions&#x20;about&#x20;bond'>
      <small class="copyright"></small>
<h4>32nd charge for habitual flasher raises new questions about bond</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/suspected-wrong-way-driver-detained-by-ice-after-posting-bond' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/06/11/Noelvin%20Rodriguez_1528753870366.jpg_12190137_ver1.0_160_90.jpg" alt='Suspected&#x20;wrong-way&#x20;driver&#x20;detained&#x20;by&#x20;ICE&#x20;after&#x20;posting&#x20;bond'>
      <small class="copyright"></small>
<h4>Suspected wrong-way driver detained by ICE after posting bond</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/investigates/jailed-rape-victim-who-inspired-jennys-law-sues-local-hospital' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2016/07/19/Rape%20victim%20jailed%20pic20160720013447_7482955_ver1.0_160_90.jpg" alt='Jailed&#x20;rape&#x20;victim&#x20;who&#x20;inspired&#x20;Jenny&#x27;s&#x20;Law&#x20;sues&#x20;local&#x20;hospital'>
      <small class="copyright"></small>
<h4>Jailed rape victim who inspired Jenny's Law sues local hospital</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/son-shoots-father-to-death-during-argument-at-southwest-houston-apartment-police-say' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/06/11/Dantrell%20Adam%20Claverie%20mugshot%201280x720_1528724698640.jpg_12188419_ver1.0_160_90.jpg" alt='Son&#x20;charged&#x20;with&#x20;murder&#x20;in&#x20;shooting&#x20;death&#x20;of&#x20;father&#x20;at&#x20;southwest&#x20;Houston&#x26;hellip&#x3b;'>
      <small class="copyright"></small>
<h4>Son charged with murder in shooting death of father at southwest Houston&hellip;</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0cbSZ5ZYYetN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0cbSZ5ZYYetN"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_126981973_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/Promos/KPRC/news/investigates", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT2" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_U2kqO2Ak5pBt_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_U2kqO2Ak5pBt"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_390557115_1.0">
        






        














































      































































     














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">

                <header class="mod-header">
         <h3>Investigations</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/kprc/refresh-article/42006/390557115/HEADLINE_LIST_PAGINATION?restulsPerPage=4&pageNum=' pageNum='1' resultsPerPage='4'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/investigates/jailed-rape-victim-who-inspired-jennys-law-sues-local-hospital' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2016/07/19/Rape%20victim%20jailed%20pic20160720013447_7482955_ver1.0_160_90.jpg" alt='Jailed&#x20;rape&#x20;victim&#x20;who&#x20;inspired&#x20;Jenny&#x27;s&#x20;Law&#x20;sues&#x20;local&#x20;hospital'>
      <small class="copyright"></small>
<h4>Jailed rape victim who inspired Jenny's Law sues local hospital</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/investigates/mother-of-rape-victim-thrown-in-jail-claims-da-never-returned-calls' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2016/07/19/Rape%20victim%20jailed%20pic20160720013447_7482955_ver1.0_160_90.jpg" alt='Mother&#x20;of&#x20;rape&#x20;victim&#x20;thrown&#x20;in&#x20;jail&#x20;claims&#x20;DA&#x20;never&#x20;returned&#x20;calls'>
      <small class="copyright"></small>
<h4>Mother of rape victim thrown in jail claims DA never returned calls</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/investigates/new-jail-records-show-how-rape-victim-was-treated-while-behind-bars' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_160_90.jpg" alt='New&#x20;jail&#x20;records&#x20;show&#x20;how&#x20;rape&#x20;victim&#x20;was&#x20;treated&#x20;while&#x20;behind&#x20;bars'>
      <small class="copyright"></small>
<h4>New jail records show how rape victim was treated while behind bars</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/investigates/a-timeline-of-jennys-law' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2016/10/24/jail%20rape%20victim%20pic_1477365325237_8231003_ver1.0_160_90.jpg" alt='A&#x20;timeline&#x20;of&#x20;&#x27;Jenny&#x27;s&#x20;Law&#x27;'>
      <small class="copyright"></small>
<h4>A timeline of 'Jenny's Law'</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_oF7UuhaGU0aE_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_oF7UuhaGU0aE"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_126981965_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/KPRC/Web/news/investigates", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_I4D9mMMIciz5_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_I4D9mMMIciz5"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_390555646_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">

                <header class="mod-header">
         <h3>Latest Videos</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/kprc/refresh-article/42006/390555646/HEADLINE_LIST_PAGINATION?restulsPerPage=2&pageNum=' pageNum='1' resultsPerPage='2'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                        <li>
        <a href='/video/sky-2-aerials-of-290' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/06/11/Sky%202%20aerials%20of%2029020180611221316.jpg_12190313_ver1.0_160_90.jpg" alt='Sky&#x20;2&#x20;aerials&#x20;of&#x20;290'>
      <small class="copyright"></small>
<h4>Sky 2 aerials of 290</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/video/man-accused-of-killing-father' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/06/11/Dantrell%20Adam%20Claverie%20mugshot%201280x720_1528724698640.jpg_12188419_ver1.0_160_90.jpg" alt='Man&#x20;accused&#x20;of&#x20;killing&#x20;father'>
      <small class="copyright"></small>
<h4>Man accused of killing father</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Wa5wCpmqO0Ys_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Wa5wCpmqO0Ys"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_390564155_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">

                <header class="mod-header">
         <h3>Community News</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/kprc/refresh-article/42006/390564155/HEADLINE_LIST_PAGINATION?restulsPerPage=4&pageNum=' pageNum='1' resultsPerPage='4'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/community/kprc-teams-up-with-gulf-coast-regional-blood-center-for-summer-blood-drive' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/05/31/Blood%20Drive%202018-1280x720_1527812352259.jpg_12149206_ver1.0_160_90.jpg" alt='KPRC&#x20;teams&#x20;up&#x20;with&#x20;Gulf&#x20;Coast&#x20;Regional&#x20;Blood&#x20;Center&#x20;for&#x20;Summer&#x20;Blood&#x20;Drive'>
      <small class="copyright"></small>
<h4>KPRC teams up with Gulf Coast Regional Blood Center for Summer Blood Drive</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        <a href='/community/community-events-around-houston' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2017/04/24/Click%202%20Events%20Web%20Banner%201280x720_1493049848413_9575922_ver1.0_160_90.jpg" alt='Community&#x20;events&#x20;around&#x20;Houston'>
      <small class="copyright"></small>
<h4>Community events around Houston</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        <a href='/community/have-a-kprc2-speaker-at-your-event' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2015/11/23/FRAN-15-web-KPRC2-wide-jpg_549687_ver1.0_160_90.jpg" alt='Have&#x20;a&#x20;KPRC2&#x20;speaker&#x20;at&#x20;your&#x20;event'>
      <small class="copyright"></small>
<h4>Have a KPRC2 speaker at your event</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/station/request-tour-of-kprc' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2015/11/23/FRAN-15-web-KPRC2-wide-jpg_549687_ver1.0_160_90.jpg" alt='Request&#x20;tour&#x20;of&#x20;KPRC'>
      <small class="copyright"></small>
<h4>Request tour of KPRC</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_qtmB0N6vhHkh_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_qtmB0N6vhHkh"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_664445651_1.0">
        <div class="viafoura" id="gmg-vf-articles"><div class="vf-widget vf-articles" data-days-published="all" data-force-limit="true" data-limit="2" data-realtime="true" data-sort="comments" data-style="full" data-title="Trending Articles" data-trend-window="1d" data-widget="trending-articles"></div></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_zX1eAlamS06o_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_zX1eAlamS06o"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_30787_126999726_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
            <!-- Begin: Ad -->
        <div class="sticky-wrapper">
      <section class="mod-wrapper mod-ad ad-sticky                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/KPRC/Web/news/investigates", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      </div>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

    </section>

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
        </div>
    </section>
</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

  <!-- begin: FOOTER -->
  <footer id="footer" class="bottom-container" role="contentinfo">
    <!-- Begin footer scripts includes -->
            
        <span class="hidden site_friendly_url">https://www.click2houston.com</span>
            <div data-footer></div>
    <!-- End footer scripts includes -->
  </footer>
  <!-- end: FOOTER -->

</div>
<!-- end: WRAPPER -->














































































































<!-- omniture scripts -->


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.click2houston.com/gmg-base-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1527748317000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			(function () {
var s = document.createElement("style");
s.innerHTML = ".glyphicon-film:before {  content: '\\e072'; }"
document.body.appendChild(s);
})();

			
		// ]]>
	</script>










  
<!-- Begin footer scripts includes -->
<script src="https://t.gmg.io/ads.release/footer.js?3-20" async charset="utf-8"></script>
<!-- End footer scripts includes -->

</body>
</html>


